VIVO Rent A Car - Your car rental
Върни се   Digital TV Forums - БЪЛГАРСКИЯТ ФОРУМ ЗА ЦИФРОВА ТЕЛЕВИЗИЯ > ДИСКУСИИ - Всичко за сателитната и наземната телевизия > САТЕЛИТНА цифрова телевизия [DVB-S]

САТЕЛИТНА цифрова телевизия [DVB-S] Сателитна цифрова телевизия

Отговори
 
Контрол над темата Търси в тази тема Начин на разглеждане
  #1  
Стар Преди 4 дни
Миленск Миленск не е на линия
изгряващ форумец
 

Дата на присъединяване: Jan 2011
Мнения: 51
Благодари: 2
Получил благодарност:
2 пъти в 2 поста
Сваляния: 159
Ъплоуди: 0
По подразбиране Проблем със сателитен приемник Azbox

Здравейте,имам много голям проблем с един Azbox Premium HD.Проблема се състои в това че на всички честоти има сигнал,но не намира нито един канал.Относно софтуер съм пробвал всичко което работи на този приемник.Примерно на 12463MHz 30000KS/s Locked!!
Отговори с цитат
  #2  
Стар Преди 4 дни
spaice spaice не е на линия
мега форумец
 

Дата на присъединяване: Jan 2010
Мнения: 881
Благодари: 65
Получил благодарност:
270 пъти в 173 поста
Сваляния: 126
Ъплоуди: 0
По подразбиране

Няма как хем да имаш сигнал, хем да не намира канали. Ако посочената честота 12463 е на 39 градуса, няма проблем приемника да ги "хване".


Добре е да си изгенерираш актуален satellites.xml от този сайт: http://satellites-xml.org/

Повечето имиджи за този приемник са стари и в тях файла не е актуален.
Файла трябва да се постави в директория /etc/tuxbox/


С кой имидж е в момента приемника?
Отговори с цитат
  #3  
Стар Преди 4 дни
Аватара на вассил46
вассил46 вассил46 е на линия
форумец-ветеран
 

Дата на присъединяване: Jul 2011
Местоположение: Пловдив
Мнения: 2,926
Благодари: 469
Получил благодарност:
779 пъти в 556 поста
Сваляния: 183
Ъплоуди: 0
По подразбиране

Цитирай:
Първоначално написано от Миленск Вижте мненията
Здравейте,имам много голям проблем с един Azbox Premium HD.Проблема се състои в това че на всички честоти има сигнал,но не намира нито един канал.Относно софтуер съм пробвал всичко което работи на този приемник.Примерно на 12463MHz 30000KS/s Locked!!
А на тази честота какво търсиш? ако була ? дали си на този спътник?
Отговори с цитат
  #4  
Стар Преди 4 дни
Миленск Миленск не е на линия
изгряващ форумец
 

Дата на присъединяване: Jan 2011
Мнения: 51
Благодари: 2
Получил благодарност:
2 пъти в 2 поста
Сваляния: 159
Ъплоуди: 0
По подразбиране

Цитирай:
Първоначално написано от spaice Вижте мненията
Няма как хем да имаш сигнал, хем да не намира канали. Ако посочената честота 12463 е на 39 градуса, няма проблем приемника да ги "хване".


Добре е да си изгенерираш актуален satellites.xml от този сайт: http://satellites-xml.org/

Повечето имиджи за този приемник са стари и в тях файла не е актуален.
Файла трябва да се постави в директория /etc/tuxbox/


С кой имидж е в момента приемника?
В момента съм с оригиналния.Но съм пробвал OpenPli,OpenSpa,OpenATV.Положението е същото на всички честоти и спътници.
Отговори с цитат
  #5  
Стар Преди 3 дни
spaice spaice не е на линия
мега форумец
 

Дата на присъединяване: Jan 2010
Мнения: 881
Благодари: 65
Получил благодарност:
270 пъти в 173 поста
Сваляния: 126
Ъплоуди: 0
По подразбиране

Оригиналния вече даже не си спомням как изглеждаше .
Слагай OpenPli 4. След това актуален satellites.xml и рестарт на приемника през менюто.

Казваш, че във сатфайндер-а имаш lock. Ако си локнал транспондера и сигнала е достатъчно силен натисни зеления бутон за сканиране на транспондера.
И кажи какъв е резултата.
Отговори с цитат
  #6  
Стар Преди 15 часа
Миленск Миленск не е на линия
изгряващ форумец
 

Дата на присъединяване: Jan 2011
Мнения: 51
Благодари: 2
Получил благодарност:
2 пъти в 2 поста
Сваляния: 159
Ъплоуди: 0
По подразбиране

Цитирай:
Първоначално написано от spaice Вижте мненията
Оригиналния вече даже не си спомням как изглеждаше .
Слагай OpenPli 4. След това актуален satellites.xml и рестарт на приемника през менюто.

Казваш, че във сатфайндер-а имаш lock. Ако си локнал транспондера и сигнала е достатъчно силен натисни зеления бутон за сканиране на транспондера.
И кажи какъв е резултата.

След няколко неуспешни опита да сложа OpenPli 4,успях да сложа OpenPli 7.2.След като мина успешно инсталацията на OpenPli 7.2,сканирах само един транспондер 12463 H 30000 на Hellas Sat 3 @ 39° East за да проверя дали ще намери поне един канал,за моя голяма радост намери всички канали от транспондера.Направих всички останали настроики (интернет,език,суптитри и ...).След това сканирах всички останали транспондери.Резултата беше 0 канали на всички транспондери вклучително и на 12463 H 30000.След това изтрих всичко и се върнах на оригиналния софтуер.С оригиналния софтуер при сканиране на каналите един път ги намира един път не.Имам още 2 приемника работещи обсолютно еднакви с този,започнах да подменям части за да разбера от къде идва проблема.Съответно смених първо тунера(проблема остана),смених захранването(проблема остана).Днес преминах към по драстични мерки.Закачих приемника към USB/TTL и презапис на (vmlinux,backup_kernel,update) и проблема си остава.Последното което мога да направя е JTAG,но засега няма да го правя защото има доста кабели за запояване по платката.Ако някой има идея как мога да оправя проблема,нека помага.Благодаря предварително.
Отговори с цитат
  #7  
Стар Преди 15 часа
Аватара на dzumba
dzumba dzumba е на линия
Царя на тъпаците
 

Дата на присъединяване: Feb 2009
Мнения: 10,592
Благодари: 115
Получил благодарност:
4,369 пъти в 2,445 поста
Сваляния: 89
Ъплоуди: 0
По подразбиране

Значи инсталирай отново същия имидж и първата работа е да сканираш и нищо друго,никакви настройки! Рестартираш и пак сканираш,вадиш кабела от контакта и пак сканираш,може и мрежово,да се види дали пак ще сканира без доп. настройки!
Отговори с цитат
  #8  
Стар Преди 14 часа
Миленск Миленск не е на линия
изгряващ форумец
 

Дата на присъединяване: Jan 2011
Мнения: 51
Благодари: 2
Получил благодарност:
2 пъти в 2 поста
Сваляния: 159
Ъплоуди: 0
По подразбиране

Цитирай:
Първоначално написано от dzumba Вижте мненията
Значи инсталирай отново същия имидж и първата работа е да сканираш и нищо друго,никакви настройки! Рестартираш и пак сканираш,вадиш кабела от контакта и пак сканираш,може и мрежово,да се види дали пак ще сканира без доп. настройки!

Пробвах и това,проблема остава.Не знам вече къде да търся проблема.Хардуер или софтуер.
Отговори с цитат
Sponsored Links
VIVO Rent A Car  Вземи своят Vu+ сега!  SatPlus  Изработка на уеб сайт, онлайн магазин и реклама
Отговори

Съобщения от Devil M
VIVO Rent A Car  

Тагове
azbox, приемник, проблем, сателитен, със


Активни потребители разглеждащи тази тема в момента: 13 (1 членове и 12 гости)
Zlatev75
Контрол над темата Търси в тази тема
Търси в тази тема:

Разширено търсене
Начин на разглеждане

Подобни теми
Тема Започнал темата Форум Отговори Последно мнение
проблем с сателитен приемник golden interstar germany dokodoko Дъра-Бъра 9 11-02-2017 02:17
Проблем със сателитен приемник Optibox Anaconda Plus Kosme OPTIBOX 0 29-08-2014 19:23
Проблем с LAN на AzBOX ELIT tedo AZBOX 4 21-05-2013 18:30
Azbox HD Booting проблем skyboy AZBOX 0 05-05-2012 12:10
Проблем сьс сателитен приемник ,,Cosat CS2100,, goro123456 САТЕЛИТНА цифрова телевизия [DVB-S] 0 16-03-2010 21:04


Всички времена са във формат GMT +3. Часът е 03:50.


DTV-BG Powered by vBulletin Version 3.8.5
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.