All In One IPTV Solution
Върни се   Digital TV Forums - БЪЛГАРСКИЯТ ФОРУМ ЗА ЦИФРОВА ТЕЛЕВИЗИЯ > БОРСА - Купува / Продава > ПРИЕМНИЦИ

ПРИЕМНИЦИ Обяви за ПОКУПКО-ПРОДАЖБА на Сателитни, Кабелни и Ефирни приемици

Отговори
 
Контрол над темата Начин на разглеждане
  #21  
Стар Преди 3 дни
imperia imperia не е на линия
мега форумец
 

Дата на присъединяване: May 2010
Местоположение: Sofia, Bulgaria
Мнения: 337
Благодари: 304
Получил благодарност:
62 пъти в 34 поста
Сваляния: 203
Ъплоуди: 0
По подразбиране

dzumba направо ме отказа.
Иначе този приемник няма PIP така ли?
А може ли да записва или пак трябва да се инсталира pau?
Отговори с цитат
  #22  
Стар Преди 3 дни
bate_dino bate_dino не е на линия
мега форумец
 

Дата на присъединяване: Jun 2010
Местоположение: София
Мнения: 640
Благодари: 158
Получил благодарност:
237 пъти в 187 поста
Сваляния: 39
Ъплоуди: 2
По подразбиране

Цитирай:
Първоначално написано от imperia Вижте мненията
Иначе този приемник няма PIP така ли?
А може ли да записва или пак трябва да се инсталира pau?
пау ти е само в openpli, при другите имиджи си си е ОК записа. PIP плъгина липсва във vti, но може да са до реализирали при друг имидж.
__________________

Отговори с цитат
Следните потребители БЛАГОДАРЯТ на bate_dino за този полезен пост :
imperia (Преди 3 дни)
  #23  
Стар Преди 1 ден
bate_dino bate_dino не е на линия
мега форумец
 

Дата на присъединяване: Jun 2010
Местоположение: София
Мнения: 640
Благодари: 158
Получил благодарност:
237 пъти в 187 поста
Сваляния: 39
Ъплоуди: 2
По подразбиране

Цитирай:
Първоначално написано от fen Вижте мненията
@bate_dino
Я сложи openatv и пробвай!
За момента в openTV 6.2 /build 20180116/ blindscan работи, но в случай когато е директно към конвертор без diseqc. Нямам моторетка да тествам. Освен това при сканиране на Астра 19.2 примерно ми намери едва 719 сървиса. На Хелас ми намери само 3 транспондера - един от Булсат и два на румънците. Ситуацията е горе-долу същата и при BH имиджа, а на VTI е най-зле ситуацията. Явно ще чакаме да излезнат по-читави драйвери.
П.С. Може само при мен да е така, но за да сработи нормално модула на Мтел трябваше да мина през следната процедура:
Изключвате High speed опцията, правите процедура по хардуерно изключване /през менюто и гасене от захранване. След рестарта отново активирате функцията High speed - хардуерен рестарт по предходния начин и от там нататък нещата са ОК, дори вадя и слагам модула при работеща приемник.
__________________

Отговори с цитат
Следните потребители БЛАГОДАРЯТ на bate_dino за този полезен пост :
fen (Преди 1 ден)
  #24  
Стар Преди 1 ден
Аватара на И.Станков
И.Станков И.Станков е на линия
супер форумец
 

Дата на присъединяване: Jul 2012
Местоположение: София
Мнения: 184
Благодари: 103
Получил благодарност:
21 пъти в 16 поста
Сваляния: 11
Ъплоуди: 0
По подразбиране

Инсталирай VTi 13, но му направи ъпдейт и тествай! Blind scan-а неработи!
Отговори с цитат
  #25  
Стар Преди 1 ден
bate_dino bate_dino не е на линия
мега форумец
 

Дата на присъединяване: Jun 2010
Местоположение: София
Мнения: 640
Благодари: 158
Получил благодарност:
237 пъти в 187 поста
Сваляния: 39
Ъплоуди: 2
По подразбиране

Цитирай:
Първоначално написано от И.Станков Вижте мненията
Инсталирай VTi 13, но му направи ъпдейт и тествай! Blind scan-а неработи!
Е нали това писах, че на VTi не работи. И да съм по-конкретен 13.0.2 чиста инсталация с update. Просто много бързо преминава през поляризациите и банда и не ми открива канали .
__________________

Отговори с цитат
Отговори

Съобщения от SatShop.BG
 

Тагове
4k, vu


Активни потребители разглеждащи тази тема в момента: 4 (0 членове и 4 гости)
 
Контрол над темата
Начин на разглеждане


Всички времена са във формат GMT +3. Часът е 20:54.


DTV-BG Powered by vBulletin Version 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.